There has been a lot of question about what version Opsmgr 2007 support and for RTM it was only SNMP V2c, but now they have released a QFE that will add support for SNMP v1.

The KB article is KB939364. Note that you will need to call CCS to receive the QFE (but they won’t charge for it)

Link

Categories:

Tags:

No responses yet

Leave a Reply

Your email address will not be published. Required fields are marked *